Back to overview
Degraded
Some Debricked standalone scans fails
Oct 24 at 05:19pm CEST
Affected services
Backend Health
Resolved
Oct 24 at 07:10pm CEST
Migration has now been completed and service is back to normal. Thank you for your patience!
Affected services
Backend Health
Created
Oct 24 at 05:19pm CEST
Due to a database migration which is taking longer than expected scans using Debricked standalone are currently not working. We expect to have the issue resolved within an hour.
We’re truly sorry for the disruption today.
Affected services
Backend Health